<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
	<head>
<!-- partners' -->
<meta name='yandex-verification' content='76916fba65371418' />
<meta name="google-site-verification" content="tlZ2YfkIkGoc32j2cDbnyOSBXunztzzfbH1tC2lAM2Y" />
<meta name='wmail-verification' content='5bbc8dcaa7b07326' />
<!-- partners' -->
		<title>Пензенца подозревают в развратных действиях в отношении 14-летней девочки - Телеканал ЭКСПРЕСС</title>
		<meta name="robots" content="index,follow" />
		<meta name="keywords" content="Пензенца подозревают в развратных действиях в отношении 14-летней девочки" />
		<meta name="description" content="50-летнего пензенца подозревают в совершении развратных действий в отношении несовершеннолетней девочки." />

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<link rel="stylesheet" href="/templates/default/css/lightbox.css" type="text/css" media="screen" />
		<script src="/templates/default/js/jquery-1.7.2.min.js"></script>
		<script src="/templates/default/js/jquery-ui-1.8.18.custom.min.js"></script>
		<script src="/templates/default/js/jquery.smooth-scroll.min.js"></script>
		<script src="/templates/default/js/lightbox.js"></script>
<script>
	<meta property="og:title" content="Пензенца подозревают в развратных действиях в отношении 14-летней девочки" />
	<meta property="og:url" content="http://tv-express.ru/sobitiya/penzenca-podozrevayut-v-razvratnyh-dejstviyah-v-otnoshenii-14-letnej-devochki" />
  jQuery(document).ready(function($) {
      $('a').smoothScroll({
        speed: 1000,
        easing: 'easeInOutCubic'
      });
      $('.showOlderChanges').on('click', function(e){
        $('.changelog .old').slideDown('slow');
        $(this).fadeOut();
        e.preventDefault();
      })
  });
</script>
		<script type="text/javascript" src="/lib/bootstrap/js/bootstrap.min.js"></script>
		
		
		<script type="text/javascript"> $(function() { $(".oembed").oembed(); }); </script>

		<script type="text/javascript">
			var aveabspath = '/';
		</script>

		<link rel="stylesheet" type="text/css" href="/lib/bootstrap/css/bootstrap.min.css" />
		<link rel="stylesheet" type="text/css" href="/lib/bootstrap/css/bootstrap-responsive.min.css" />
		<link rel="stylesheet" type="text/css" href="/templates/default/css/grid.css" />
		<link rel="stylesheet" type="text/css" href="/templates/default/css/menu.css" />
		<link rel="stylesheet" type="text/css" href="/templates/default/css/styles.css" />
		
		<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>	
		<link href='http://fonts.googleapis.com/css?family=PT+Serif:400,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
		<!--053078470116aa5b188cc4f62675ef3e-->
		<!-- 8aaa03a8b866e960 -->
		
	</head>
	<body>
		<!--<a href="http://tv-express.ru/inye-lyudi-kasting">
	<div style="width: 100%; background: url('/uploads/adv/navyrost_bg.png'); height: 150px; text-align: center; margin-bottom: -25px;">
		<img src="/uploads/1aukraina/2/expinn.gif" />
	</div>
</a>-->
<!--<a href="http://penza-press.ru/kastingnaexpress" target="_blank">
	<div style="width: 100%; height: 100px; text-align: center; margin-bottom: -30px;">
		<img src="/uploads/1studia/1120_100.jpg" />
	</div>
</a>-->
<a href="http://tv-express.ru/sobitiya/konkurs-utro-na-ekspress">
	<div style="width: 100%; height: 100px; text-align: center; margin-bottom: -30px;">
		<img src="/uploads/1aukraina/3/34340.gif" />
	</div>
</a>
		<div class="container_16 shadow" id="header">
			<div class="grid_3" id="logobox">
				<a href="/"><div class="logo"></div></a>
			</div>
			<div class="grid_2">
				<div style="margin-left: -20px; margin-top: 25px;"><div class="social">
<noindex>
	<a href="http://vk.com/club60774723" rel="nofollow" title="Группа в контакте" target="self_"><img src="/templates/default/images/social/vk.png" alt="" /></a>
	<a href="http://www.facebook.com/expresspenza" title="Мы в Facebook"  rel="nofollow" target="self_"><img src="/templates/default/images/social/fb.png" alt="" /></a>
	<a href="http://twitter.com/tvexpresspenza"  rel="nofollow" title="Мы в Twitter" target="self_"><img src="/templates/default/images/social/tw.png" alt="" /></a>
	<a href="https://ok.ru/group/53329940840530"  rel="nofollow" title="Одноклассники" target="self_"><img src="/templates/default/images/social/ok.png" alt="" /></a>
	<img src="/templates/default//images/18plus.png" alt="" title="Предупреждение «18+» — размещается в соответствии с требованиями Федерального закона от 29 декабря 2010 года №436-ФЗ «О защите детей от информации, причиняющей вред их здоровью и развитию»." />
</noindex>
</div></div>
			</div>
			<div class="grid_11">
				<div class="name"></div>
				<div class="header_online">
					<img onclick="window.open('/expressfmtr/', '105.2 FM Радио Экспресс', 'width=270,height=120,status=no,toolbar=no,location=no,menubar=no')" style="cursor:pointer" src="/templates/default/images/tv-express-online.gif" style="width: 90px;" alt="" />
					<img onclick="window.open('/echofmtr/', '105.2 FM Радио Экспресс', 'width=270,height=120,status=no,toolbar=no,location=no,menubar=no')" style="cursor:pointer" src="/templates/default/images/echo-online.gif" style="width: 90px;" alt="" />
				</div>

								<!--<p class="date">05:11  25 апреля 2017</p>-->
<p class="date"><img src="/uploads/adv/phone.png" alt="Телефон: (8412) 34-58-12" /></p>
				<div id="search"><form method="get" action="/index.php">
	<input style="width:100px; margin:0;" type="hidden" name="module" value="search" />
	<input style="width:100px; margin:0; background:#195CAD; border:none; color:#fff;" type="text" id="query" class="search text" name="query" value="" />
	<input type="submit" class="sbutton" value="поиск" />
	<input type="hidden" name="ts" value="0" />
</form></div>
			</div>	
			<div class="clear"></div>
		</div>
		<div class="container_16 shadow">
			<div class="grid_16" id="hormenu">
				<div id="nav"><ul class="select"> 	<li><a href="/">СОБЫТИЯ</a>		<ul class="sub"><li><a href="/arhiv-vypuskov-novostej">АРХИВ</a></li><li><a href="/ekonomika">ЭКОНОМИКА</a></li><li><a href="/obcshestvo">ОБЩЕСТВО</a></li><li><a href="/obrazovanie">ОБРАЗОВАНИЕ</a></li><li><a href="/kultura">КУЛЬТУРА</a></li><li><a href="/kriminal">КРИМИНАЛ</a></li><li><a href="/proisshestviya">ПРОИСШЕСТВИЯ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/zhkh">ЖКХ</a></li><li><a href="/biznes">БИЗНЕС</a></li><li><a href="/sobitiya/za-kadrom">ЗА КАДРОМ</a></li><li><a href="/list">ПАРТНЕРЫ</a></li></ul>	</li></ul><ul class="select"> 	<li><a href="/avtorskie-programmy">АВТОРСКИЕ ПРОГРАММЫ</a>		<ul class="sub"><li><a href="/bez-posrednikov-m">БЕЗ ПОСРЕДНИКОВ</a></li><li><a href="/firststudiam">ПЕРВАЯ СТУДИЯ</a></li><li><a href="/koncertnik">КОНЦЕРТНИК</a></li><li><a href="/upgrade-m">UPGRADE</a></li><li><a href="/domovitam">ДОМОВИТА</a></li><li><a href="/liga-m">ЛИГА КИНОЗРИТЕЛЕЙ</a></li><li><a href="/reflex-v-litsah-m">REFLEX В ЛИЦАХ</a></li></ul>	</li></ul><ul class="select"> 	<li><a href="/utro-m">УТРО НА ЭКСПРЕССЕ</a>		<ul class="sub"><li><a href="/utro-m/goroskop">ГОРОСКОП</a></li><li><a href="/utro-m/domovita">ДОМОВИТА</a></li><li><a href="/utro-m/muzekspress">МУЗЭКСПРЕСС</a></li><li><a href="/utro-m/malenkaya-strana">МАЛЕНЬКАЯ СТРАНА</a></li><li><a href="/utro-m/formula-zdorovya">ФОРМУЛА ЗДОРОВЬЯ</a></li><li><a href="/utro-m/fakultativ">ФАКУЛЬТАТИВ</a></li><li><a href="/utro-m/obraz-zhizni">ОБРАЗ ЖИЗНИ</a></li><li><a href="/utro-m/istoriya-lyubvi">ИСТОРИЯ ЛЮБВИ</a></li><li><a href="/utro-m/online">ONLINE</a></li></ul>	</li></ul><ul class="select"> 	<li><a href="/lica-kompani">ЛИЦА КОМПАНИИ</a>		<ul class="sub"><li><a href="/about">О НАС</a></li><li><a href="/lica-kompani">ЛИЦА КОМПАНИИ</a></li></ul>	</li></ul><ul class="select"> 	<li><a href="/biznes-novosti">БИЗНЕС</a>		<ul class="sub"></ul>	</li></ul><ul class="select"> 	<li><a href="/razmecshenie-reklamy">РЕКЛАМА</a>		<ul class="sub"></ul>	</li></ul><ul class="select"> 	<li><a href="/news_info/">АРХИВ</a>		<ul class="sub"></ul>	</li></ul></div>			
			</div>
			<div class="clear"></div>		
			<div class="grid_11">
				<div class="events">
<div style="min-height:357px; background:#F2F2F2; margin:35px 0 30px -40px; padding:20px;">	
	<div style="float:left; width:437px; margin-right:20px;">
		<img alt="" src="/uploads/News/sorted/zzz/other/DSC06058-6__300px.jpg" border="0" />	</div>
	<p id="imppic">24 апреля 2017, 16:01<span class="rname" style="margin-left:20px;">Криминал</span></p>
	<!--code:45151 -->
	<h1>Пензенца подозревают в развратных действиях в отношении 14-летней девочки</h1>
	<div class="evdesc"><p>50-летнего пензенца подозревают в совершении развратных действий в отношении несовершеннолетней девочки.</p></div>	
</div>
	<p>По данным следствия, в ночь на 21 апреля в плацкартном вагоне пассажирского поезда №94 сообщением &laquo;Москва-Пенза&raquo; при его следовании по территории Сараевского района Рязанской области мужчина, находясь в состоянии алкогольного опьянения, дождался, пока 14-летняя девочка останется без присмотра родителей, и совершил с ней развратные действия без применения насилия.</p>
<p>&laquo;Потерпевшей удалось убежать от педофила и рассказать о случившемся родителям, которые довели информацию до сотрудников правоохранительных органов, сопровождавших поезд, в связи с чем подозреваемый был незамедлительно задержан и доставлен для работы к следователям, где в содеянном признался и раскаялся&raquo;, - сообщил старший помощник руководителя Приволжского следственного управления на транспорте Следственного комитета Российской Федерации Дмитрий Захаров.</p>
<p>В настоящее время ведется следствие, выясняются все обстоятельства случившегося,&nbsp;пишет ИА &laquo;Пенза-Пресс&raquo;.</p>
	<div class="rname" id="imppic">Криминал</div>
	<div class="count_views" id="imppic">просмотров 80</div>
	
<div style="margin:10px 0 0 -20px;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Tv-Express_Под_Новостью_728х90_Текстово_Медийный -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-3643056149364604"
		 data-ad-slot="4334621991"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>	
	
	<div class="imageRow">
		
		<div class="clear"></div>
		<div style="float:left; width:50%;">

	
	<link rel="stylesheet" type="text/css" href="/modules/rating/css/rating.css" media="screen" />

	
		<script type="text/javascript" src="/modules/rating/js/rating.js"></script>

		<article class="rating" data-id="45151" data-total="0" data-sum="0" data-stars="5">
			<div class="rating_name">Рейтинг:</div>
			<div class="rating_vote" style="width: 90px;">
				<div class="rating_percent" style="width: 0%"></div>
									<div class="rating_hover"></div>
											<div class="rating_mark" data-mark="1"></div>
											<div class="rating_mark" data-mark="2"></div>
											<div class="rating_mark" data-mark="3"></div>
											<div class="rating_mark" data-mark="4"></div>
											<div class="rating_mark" data-mark="5"></div>
												</div>
			<div class="rating_total">(Голосов:&nbsp;<span class="rating_total_num">0</span>)</div>

			<div class="rating_summary">Оценка: <strong>0</strong></div>
			<div class="rating_status"></div>
		</article>

	
</div>
		<div style="float:right; text-align:right; width:50%;"><div class="share42init"></div>
<script type="text/javascript" src="http://tv-express.ru/share42/share42.js"></script>
</div>
		<div class="clear"></div>
	</div>	
	<div id="source"></div>
	</div>
<div class="clear"></div>


	
	<div id="unit_85071"><a href="http://smi2.net/"  rel="nofollow">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
	(function() {
	var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	sc.src = '//news.smi2.ru/data/js/85071.js'; sc.charset = 'utf-8';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
	</script>

<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 28788});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a rel="nofollow" id="mc-link" href="http://cackle.ru">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			</div>
			<div class="grid_5">
				<!--<div style="margin:35px 0 0;"><a href="http://bar.sovremennik.info/charlie/" target="_blank" rel="nofollow"><img src="/uploads/adv/charlie_ai_330х183_х.jpg" /></a></div>-->
<!--Яндекс.Директ-->
<div id="yandex_ad" style="margin: 10px 0px -20px 0px"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(141690, "yandex_ad", {
            stat_id: 2,
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            limit: 4,
            title_font_size: 1,
            links_underline: false,
            site_bg_color: "FFFFFF",
            title_color: "535353",
            url_color: "535353",
            text_color: "535353",
            hover_color: "296486",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
				<div class="rubname">
					<a href=""><div class="tab3">ДРУГИЕ НОВОСТИ</div></a>
				</div>	
				<ul class="other">
	<li>
	<a href="/sobitiya/ekspress-prodolzhaet-darit-podarki-penzencam"><img src="/uploads/News/2017/4_2017/24/utro.jpg" alt="" border="0" /></a>
	<p>24 апреля 2017, 19:41</p>
	<a href="/sobitiya/ekspress-prodolzhaet-darit-podarki-penzencam">«Экспресс» продолжает дарить подарки пензенцам</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-penze-na-debatah-er-zatronuli-temu-podderzhki-nezacshicshennyh-sloev-naseleniya"><img src="/uploads/News/2017/4_2017/24/ed ros.jpg" alt="" border="0" /></a>
	<p>24 апреля 2017, 19:19</p>
	<a href="/sobitiya/v-penze-na-debatah-er-zatronuli-temu-podderzhki-nezacshicshennyh-sloev-naseleniya">В Пензе на дебатах ЕР затронули тему поддержки незащищенных слоев населения</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/penzenskaya-oblast-budet-sotrudnichat-s-vdpo"><img src="/uploads/News/2017/4_2017/24/v.jpg" alt="" border="0" /></a>
	<p>24 апреля 2017, 19:06</p>
	<a href="/sobitiya/penzenskaya-oblast-budet-sotrudnichat-s-vdpo">Пензенская область будет сотрудничать с ВДПО</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-penze-proshel-seminar-dlya-rukovoditelej-punktov-ege"><img src="/uploads/News/2017/4_2017/24/seminar.jpg" alt="" border="0" /></a>
	<p>24 апреля 2017, 18:46</p>
	<a href="/sobitiya/v-penze-proshel-seminar-dlya-rukovoditelej-punktov-ege">В Пензе прошел семинар для руководителей пунктов ЕГЭ</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/chetyre-penzenca-poedut-na-regionalnyj-molodezhnyj-forum-ivolga"><img src="/uploads/News/2017/4_2017/24/lastochka.jpg" alt="" border="0" /></a>
	<p>24 апреля 2017, 18:37</p>
	<a href="/sobitiya/chetyre-penzenca-poedut-na-regionalnyj-molodezhnyj-forum-ivolga">Четыре пензенца поедут на региональный молодежный форум «Иволга»</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-penze-prostilis-s-viktorom-lazutkinym"><img src="/uploads/News/2017/4_2017/24/l.jpg" alt="" border="0" /></a>
	<p>24 апреля 2017, 17:55</p>
	<a href="/sobitiya/v-penze-prostilis-s-viktorom-lazutkinym">В Пензе простились с Виктором Лазуткиным</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/penzenskij-dramteatr-na-festivale-zolotaya-provinciya-udostoili-dvuh-nagrad"><img src="/uploads/News/2017/4_2017/24/teatr.jpg" alt="" border="0" /></a>
	<p>24 апреля 2017, 17:44</p>
	<a href="/sobitiya/penzenskij-dramteatr-na-festivale-zolotaya-provinciya-udostoili-dvuh-nagrad">Пензенский драмтеатр на фестивале «Золотая провинция»  удостоили двух наград</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-penze-zaregistrirovali-ecshe-3-uchastnikov-prajmeriz-edinoj-rossii"><img src="/uploads/News/2017/4_2017/c8d8bf21acd9b8bdc2272b5fe0ccebab.JPG" alt="" border="0" /></a>
	<p>24 апреля 2017, 17:40</p>
	<a href="/sobitiya/v-penze-zaregistrirovali-ecshe-3-uchastnikov-prajmeriz-edinoj-rossii">В Пензе зарегистрировали еще 3 участников праймериз «Единой России»</a>	
</li>
<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
		</div>
		<div class="container_16 shadow" id="footer">
			<div class="grid_3">
				<div class="sep">ГЛАВНОЕ МЕНЮ</div>
				<ul class="menufoot">	<li><a href="#">СОБЫТИЯ</a></li><li><a href="/avtorskie-programmy">АВТОРСКИЕ ПРОГРАММЫ</a></li><li><a href="/about">О КОМПАНИИ</a></li><li><a href="#">ЛИЦА КОМПАНИИ</a></li><li><a href="/razmecshenie-reklamy">РАЗМЕЩЕНИЕ РЕКЛАМЫ</a></li></ul>
			</div>
			<div class="grid_3">
				<div class="sep">СОБЫТИЯ СЕГОДНЯ</div>
				<ul class="menufoot">	<li><a href="/ekonomika">ЭКОНОМИКА</a></li><li><a href="/obcshestvo">ОБЩЕСТВО</a></li><li><a href="/obrazovanie">ОБРАЗОВАНИЕ</a></li><li><a href="/kultura">КУЛЬТУРА</a></li><li><a href="/kriminal">КРИМИНАЛ</a></li><li><a href="/proisshestviya">ПРОИСШЕСТВИЯ</a></li><li><a href="/zdorove">ЗДОРОВЬЕ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/zhkh">ЖКХ</a></li><li><a href="/biznes">БИЗНЕС</a></li></ul>
			</div>
			<div class="grid_3">
				<div class="sep">АВТОРСКИЕ ПРОГРАММЫ</div>
				<ul class="menufoot">	<li><a href="/firststudiam">ПЕРВАЯ СТУДИЯ</a></li><li><a href="/koncertnik">КОНЦЕРТНИК</a></li><li><a href="/domovitam">ДОМОВИТА</a></li><li><a href="/sobytiya-nedelim">СОБЫТИЯ НЕДЕЛИ</a></li><li><a href="/birja-trudam">БИРЖА ТРУДА</a></li><li><a href="/rubl-m">РУБЛЬ</a></li><li><a href="/upgrade-m">UPGRADE</a></li><li><a href="/liga-m">ЛИГА КИНОЗРИТЕЛЕЙ</a></li><li><a href="/reflex-m">REFLEX DВИЖЕНИЕ</a></li><li><a href="/smallcountry-m">МАЛЕНЬКАЯ СТРАНА</a></li><li><a href="/penza-mashtab-1-350-m">ПЕНЗА МАСШТАБ 1 350</a></li><li><a href="/bez-posrednikov-m">БЕЗ ПОСРЕДНИКОВ</a></li><li><a href="/tema-m">ТЕМА ДНЯ</a></li></ul>
			</div>
			<div class="grid_7"><div class="copyright">
440034, г. Пенза, ул.Маркина, 1<br />
Телефон (8412) 34-58-12, 34-58-19, 34-58-26<br />
Приемная: info@tv-express.ru<br />
Cлужба новостей: news@tv-express.ru<br /><br />
	<a href="/shema-proezda">Схема проезда</a><br /><br />
При использовании любого материала с данного сайта ссылка на "ТВ-Экспресс" обязательна.<br /><br />
Мнение редакции не всегда совпадает с мнением авторов статей, опубликованных на сайте.<br /><br />
© 1994 - 2017 "ТВ-Экспресс" Новости Пензы<br /><br />
<br /><br />
Разработка сайта - <a href="http://levanoff.ru" target="blank_">levanoff.ru</a><br /><br />
	
<div class=''><b><a href='/list'>Новости партнеров</a></b><br></div>



</div>
<div style="float:right;">

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nodollow' href='http://www.liveinternet.ru/click' "+
"target=_blank rel=nofollow><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->	
	
</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58692682-2', 'auto');
  ga('send', 'pageview');

</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22658833 = new Ya.Metrika({
                    id:22658833,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22658833" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
			<div class="clear"></div>
		</div>
		
		 <!-- max lab -->
		
		<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25699535 = new Ya.Metrika({id:25699535, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/25699535" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
	<script type="text/javascript"> 
<!--/ var _acic={dataProvider:12};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js"; var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})(); ///--> 
</script>
	<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=407105" type="text/javascript"></script>
	</body>
</html>