<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
	<head>
<!-- partners' -->
<meta name='yandex-verification' content='76916fba65371418' />
<meta name="google-site-verification" content="tlZ2YfkIkGoc32j2cDbnyOSBXunztzzfbH1tC2lAM2Y" />
<meta name='wmail-verification' content='5bbc8dcaa7b07326' />
<!-- partners' -->
		<title>Мэр Пензы проверил дачные автобусы перед началом сезона - Телеканал ЭКСПРЕСС</title>
		<meta name="robots" content="index,follow" />
		<meta name="keywords" content="пенза,дача,сезон,автобус,маршрут,мэр" />
		<meta name="description" content="Глава администрации Пензы Виктор Кувайцев осмотрел подвижной состав, который задействуют на дачных маршрутах." />

		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<link rel="stylesheet" href="/templates/default/css/lightbox.css" type="text/css" media="screen" />
		<script src="/templates/default/js/jquery-1.7.2.min.js"></script>
		<script src="/templates/default/js/jquery-ui-1.8.18.custom.min.js"></script>
		<script src="/templates/default/js/jquery.smooth-scroll.min.js"></script>
		<script src="/templates/default/js/lightbox.js"></script>
<script>
	<meta property="og:title" content="Мэр Пензы проверил дачные автобусы перед началом сезона" />
	<meta property="og:url" content="http://tv-express.ru/sobitiya/mer-penzy-proveril-dachnye-avtobusy-pered-nachalom-sezona" />
  jQuery(document).ready(function($) {
      $('a').smoothScroll({
        speed: 1000,
        easing: 'easeInOutCubic'
      });
      $('.showOlderChanges').on('click', function(e){
        $('.changelog .old').slideDown('slow');
        $(this).fadeOut();
        e.preventDefault();
      })
  });
</script>
		<script type="text/javascript" src="/lib/bootstrap/js/bootstrap.min.js"></script>
		
		
		<script type="text/javascript"> $(function() { $(".oembed").oembed(); }); </script>

		<script type="text/javascript">
			var aveabspath = '/';
		</script>

		<link rel="stylesheet" type="text/css" href="/lib/bootstrap/css/bootstrap.min.css" />
		<link rel="stylesheet" type="text/css" href="/lib/bootstrap/css/bootstrap-responsive.min.css" />
		<link rel="stylesheet" type="text/css" href="/templates/default/css/grid.css" />
		<link rel="stylesheet" type="text/css" href="/templates/default/css/menu.css" />
		<link rel="stylesheet" type="text/css" href="/templates/default/css/styles.css" />
		
		<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>	
		<link href='http://fonts.googleapis.com/css?family=PT+Serif:400,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
		<!--053078470116aa5b188cc4f62675ef3e-->
		<!-- 8aaa03a8b866e960 -->
		
	</head>
	<body>
		<div style="margin: 0 auto -30px; text-align: center;"><a href="http://tv-express.ru/kult-tela-m" target="_blank"><img src="/uploads/1studia/2016/kultexp.jpg" /></a></div>
		<div class="container_16 shadow" id="header">
			<div class="grid_3" id="logobox">
				<a href="/"><div class="logo"></div></a>
			</div>
			<div class="grid_2">
				<div style="margin-left: -20px; margin-top: 25px;"><div class="social">
<noindex>
	<a href="http://vk.com/club60774723" rel="nofollow" title="Группа в контакте" target="self_"><img src="/templates/default/images/social/vk.png" alt="" /></a>
	<a href="https://www.facebook.com/penza.express/" title="Мы в Facebook"  rel="nofollow" target="self_"><img src="/templates/default/images/social/fb.png" alt="" /></a>
	<a href="http://twitter.com/tvexpresspenza"  rel="nofollow" title="Мы в Twitter" target="self_"><img src="/templates/default/images/social/tw.png" alt="" /></a>
	<a href="https://ok.ru/group/53329940840530"  rel="nofollow" title="Одноклассники" target="self_"><img src="/templates/default/images/social/ok.png" alt="" /></a>
	<a href="https://www.instagram.com/penza.express/?hl=ru"  rel="nofollow" title="Одноклассники" target="self_"><img src="/templates/default/images/social/ins.png" alt="" /></a>
	<img src="/templates/default//images/18plus.png" alt="" title="Предупреждение «18+» — размещается в соответствии с требованиями Федерального закона от 29 декабря 2010 года №436-ФЗ «О защите детей от информации, причиняющей вред их здоровью и развитию»." />
</noindex>
</div></div>
			</div>
			<div class="grid_11">
				<div class="name"></div>
				<div class="header_online">
					<img onclick="window.open('/expressfmtr/', '105.2 FM Радио Экспресс', 'width=270,height=120,status=no,toolbar=no,location=no,menubar=no')" style="cursor:pointer" src="/templates/default/images/tv-express-online.gif" style="width: 90px;" alt="" />
					<img onclick="window.open('/echofmtr/', '105.2 FM Радио Экспресс', 'width=270,height=120,status=no,toolbar=no,location=no,menubar=no')" style="cursor:pointer" src="/templates/default/images/echo-online.gif" style="width: 90px;" alt="" />
				</div>

								<!--<p class="date">14:40  10 апреля 2019</p>-->
<p class="date"><img src="/uploads/adv/phone.png" alt="Телефон: (8412) 34-58-12" /></p>
				<div id="search"><form method="get" action="/index.php">
	<input style="width:100px; margin:0;" type="hidden" name="module" value="search" />
	<input style="width:100px; margin:0; background:#195CAD; border:none; color:#fff;" type="text" id="query" class="search text" name="query" value="" />
	<input type="submit" class="sbutton" value="поиск" />
	<input type="hidden" name="ts" value="0" />
</form></div>
			</div>	
			<div class="clear"></div>
		</div>
		<div class="container_16 shadow">
			<div class="grid_16" id="hormenu">
				<div id="nav"><ul class="select"> 	<li><a href="/">СОБЫТИЯ</a>		<ul class="sub"><li><a href="/arhiv-vypuskov-novostej">АРХИВ</a></li><li><a href="/ekonomika">ЭКОНОМИКА</a></li><li><a href="/obcshestvo">ОБЩЕСТВО</a></li><li><a href="/obrazovanie">ОБРАЗОВАНИЕ</a></li><li><a href="/kultura">КУЛЬТУРА</a></li><li><a href="/kriminal">КРИМИНАЛ</a></li><li><a href="/proisshestviya">ПРОИСШЕСТВИЯ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/zhkh">ЖКХ</a></li><li><a href="/biznes">БИЗНЕС</a></li><li><a href="/sobitiya/za-kadrom">ЗА КАДРОМ</a></li><li><a href="/list">ПАРТНЕРЫ</a></li></ul>	</li></ul><ul class="select"> 	<li><a href="/avtorskie-programmy">АВТОРСКИЕ ПРОГРАММЫ</a>		<ul class="sub"></ul>	</li></ul><ul class="select"> 	<li><a href="/utro-m">УТРО НА ЭКСПРЕССЕ</a>		<ul class="sub"></ul>	</li></ul><ul class="select"> 	<li><a href="/lica-kompani">ЛИЦА КОМПАНИИ</a>		<ul class="sub"><li><a href="/about">О НАС</a></li><li><a href="/lica-kompani">ЛИЦА КОМПАНИИ</a></li></ul>	</li></ul><ul class="select"> 	<li><a href="/biznes-novosti">БИЗНЕС</a>		<ul class="sub"></ul>	</li></ul><ul class="select"> 	<li><a href="/razmecshenie-reklamy">РЕКЛАМА</a>		<ul class="sub"></ul>	</li></ul><ul class="select"> 	<li><a href="/news_info/">АРХИВ</a>		<ul class="sub"></ul>	</li></ul></div>			
			</div>
			<div class="clear"></div>	
			<!--<div class="grid_16">
	<img src="/uploads/adv/tv-express_1100х120.gif" style="max-width: 100%; margin: 15px 0;" alt="" />
</div>
<div class="clear"></div>-->
			<div class="grid_11">
				<div class="events">
<div style="min-height:357px; background:#F2F2F2; margin:35px 0 30px -40px; padding:20px;">	
	<div style="float:left; width:437px; margin-right:20px;">
		<img alt="" src="/uploads/News/2019/04_2019/10/09.32.jpg" border="0" />	</div>
	<p id="imppic">10 апреля 2019, 09:32<span class="rname" style="margin-left:20px;">Общество</span></p>
	<!--code:66405 -->
	<h1>Мэр Пензы проверил дачные автобусы перед началом сезона</h1>
	<div class="evdesc"><p>Глава администрации Пензы Виктор Кувайцев осмотрел подвижной состав, который задействуют на дачных маршрутах.</p></div>	
</div>
	<div class="events-text">
		<p>Виктор Кувайцев осмотрел пассажирские автобусы большой вместимости на предмет технической готовности и санитарного состояния, сообщили в пресс-службе горадминистрации.</p>
<p>&laquo;Часть автобусов зимой не использовалась. Видим, что их подготовили к дальнейшей эксплуатации. До конца недели необходимо привести в надлежащее состояние все транспортные средства&raquo;, - сказал градоначальник.</p>
<p>Дачные автобусы начнут ходить по 21 маршруту с 20 апреля. Их движение будет осуществляться по расписанию:</p>
<p>- с 20 апреля до 1 июня &ndash; по средам, субботам и воскресеньям;</p>
<p>- с 1 июня до 1 сентября &ndash; по средам, пятницам, субботам и воскресеньям;</p>
<p>- c 1 сентября до окончания сезона &ndash; по средам, субботам и воскресеньям, пишет ИА &laquo;<a href="http://penza-press.ru">Пенза-Пресс</a>&raquo;.</p>
	</div>
	<div class="rname" id="imppic">Общество</div>
	<div class="count_views" id="imppic">просмотров 71</div>
	
<div style="margin:10px 0 0 -20px;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Tv-Express_Под_Новостью_728х90_Текстово_Медийный -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-3643056149364604"
		 data-ad-slot="4334621991"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
	
<h3>Вам может быть интересно</h3>
<div id="TEruusKWw3B4E04CjXJX" data-type="2" class="blockOfO1b2l3" ></div> 
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script> 
<script src="//leokross.com/iN5/GH.js" ></script>
	
	<div class="imageRow">
		
		<div class="clear"></div>
		<div style="float:left; width:50%;">

	
	<link rel="stylesheet" type="text/css" href="/modules/rating/css/rating.css" media="screen" />

	
		<script type="text/javascript" src="/modules/rating/js/rating.js"></script>

		<article class="rating" data-id="66405" data-total="0" data-sum="0" data-stars="5">
			<div class="rating_name">Рейтинг:</div>
			<div class="rating_vote" style="width: 90px;">
				<div class="rating_percent" style="width: 0%"></div>
									<div class="rating_hover"></div>
											<div class="rating_mark" data-mark="1"></div>
											<div class="rating_mark" data-mark="2"></div>
											<div class="rating_mark" data-mark="3"></div>
											<div class="rating_mark" data-mark="4"></div>
											<div class="rating_mark" data-mark="5"></div>
												</div>
			<div class="rating_total">(Голосов:&nbsp;<span class="rating_total_num">0</span>)</div>

			<div class="rating_summary">Оценка: <strong>0</strong></div>
			<div class="rating_status"></div>
		</article>

	
</div>
		<div style="float:right; text-align:right; width:50%;"><div style="float: left; margin-right: 10px;">Поделиться:</div> <div class="share42init"></div>
<script type="text/javascript" src="http://tv-express.ru/share42/share42.js"></script>
</div>
		<div class="clear"></div>
	</div>	
	<div id="source">Источник фотографии: http://www.penza-gorod.ru/news/viktor_kuvaytsev_proveril_gotovnost_podvizhnogo_sostava_k_dachnomu_sezonu/</div>
		<h3>Новости по теме:</h3>
	<ul>
			<li><a href = "/sobitiya/plan-prazdnovaniya-9-maya-v-penze-gotov-dlya-utverzhdeniya">План празднования 9 Мая в Пензе подготовили для утверждения</a><br /></li>
			<li><a href = "/sobitiya/prezident-otmetil-interes-tureckih-biznesmenov-k-penzenskoj-oblasti">Президент отметил интерес турецких бизнесменов к Пензенской области</a><br /></li>
			<li><a href = "/sobitiya/v-penzenskoj-oblasti-zafiksirovany-pervye-sluchai-pala-suhostoya">В Пензенской области зафиксированы первые случаи пала сухостоя</a><br /></li>
			<li><a href = "/sobitiya/penza-vstretit-den-pobedy-uhozhennoj-i-cvetucshej">Пенза встретит День Победы ухоженной и цветущей</a><br /></li>
			<li><a href = "/sobitiya/v-penze-regoperator-narushaet-grafik-vyvoza-musora-upravlenie-zhkh">В Пензе регоператор нарушает график вывоза мусора - управление ЖКХ</a><br /></li>
		</ul>
</div>
<div class="clear"></div>


	
	<div id="unit_85071"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
	<script type="text/javascript" charset="utf-8">
	(function() {
	var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	sc.src = '//news.smi2.ru/data/js/85071.js'; sc.charset = 'utf-8';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	}());
	</script>

<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 28788});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a rel="nofollow" id="mc-link" href="http://cackle.ru">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			</div>
			<div class="grid_5">
				<!--Яндекс.Директ-->
<div style="margin-top: 35px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Экспресс Новость правая колонка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:330px;height:500px"
     data-ad-client="ca-pub-3643056149364604"
     data-ad-slot="9883688525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

				<div class="rubname">
					<a href=""><div class="tab3">ДРУГИЕ НОВОСТИ</div></a>
				</div>	
				<ul class="other">
	<li>
	<a href="/sobitiya/v-penze-passazhirka-prikryvayas-imenem-chinovnika-zapugivala-taksista"><img src="/uploads/News/2019/04_2019/10/14.34.jpg" alt="" border="0" /></a>
	<p>10 апреля 2019, 14:34</p>
	<a href="/sobitiya/v-penze-passazhirka-prikryvayas-imenem-chinovnika-zapugivala-taksista">В Пензе пассажирка, прикрываясь именем чиновника, запугивала таксиста</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-penze-nakonec-nachali-uborku-na-kontejnernyh-plocshadkah"><img src="/uploads/News/2019/04_2019/10/14.03.jpg" alt="" border="0" /></a>
	<p>10 апреля 2019, 14:03</p>
	<a href="/sobitiya/v-penze-nakonec-nachali-uborku-na-kontejnernyh-plocshadkah">В Пензе наконец начали уборку на контейнерных площадках</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-nizhnej-elyuzani-oprokinulas-fura"><img src="/uploads/News/2019/04_2019/10/13.33.jpg" alt="" border="0" /></a>
	<p>10 апреля 2019, 13:33</p>
	<a href="/sobitiya/v-nizhnej-elyuzani-oprokinulas-fura">В Нижней Елюзани опрокинулась фура</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/penzenskie-inspektory-icshut-ochevidcev-dtp-s-avtobusom"><img src="/uploads/News/2019/04_2019/10/13.02.jpg" alt="" border="0" /></a>
	<p>10 апреля 2019, 13:02</p>
	<a href="/sobitiya/penzenskie-inspektory-icshut-ochevidcev-dtp-s-avtobusom">Пензенские инспекторы ищут очевидцев ДТП с автобусом</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/gostej-kamenskogo-pridorozhnogo-kafe-hoteli-nakormit-somnitelnoj-kuricej"><img src="/uploads/News/2019/04_2019/10/12.36.jpg" alt="" border="0" /></a>
	<p>10 апреля 2019, 12:36</p>
	<a href="/sobitiya/gostej-kamenskogo-pridorozhnogo-kafe-hoteli-nakormit-somnitelnoj-kuricej">Гостей каменского придорожного кафе хотели накормить сомнительной курицей</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/dvoe-parnej-postradali-v-dtp-pod-kamenkoj"><img src="/uploads/News/2019/04_2019/10/12.04.jpg" alt="" border="0" /></a>
	<p>10 апреля 2019, 12:04</p>
	<a href="/sobitiya/dvoe-parnej-postradali-v-dtp-pod-kamenkoj">Двое парней пострадали в ДТП под Каменкой</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-penze-eks-sotrudnica-banka-cherez-sud-pytalas-vernut-rabotu"><img src="/uploads/News/2019/04_2019/10/11.34.JPG" alt="" border="0" /></a>
	<p>10 апреля 2019, 11:34</p>
	<a href="/sobitiya/v-penze-eks-sotrudnica-banka-cherez-sud-pytalas-vernut-rabotu">В Пензе экс-сотрудница банка через суд пыталась вернуть работу</a>	
</li>
<div class="clear"></div><li>
	<a href="/sobitiya/v-penzenskoj-oblasti-klecshi-nachali-ohotu-na-lyudej"><img src="/uploads/News/2019/04_2019/10/11.03.jpg" alt="" border="0" /></a>
	<p>10 апреля 2019, 11:03</p>
	<a href="/sobitiya/v-penzenskoj-oblasti-klecshi-nachali-ohotu-na-lyudej">В Пензенской области клещи начали охоту на людей</a>	
</li>
<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
		</div>
		<div class="container_16 shadow" id="footer">
			<div class="grid_3">
				<div class="sep">ГЛАВНОЕ МЕНЮ</div>
				<ul class="menufoot">	<li><a href="#">СОБЫТИЯ</a></li><li><a href="/avtorskie-programmy">АВТОРСКИЕ ПРОГРАММЫ</a></li><li><a href="/about">О КОМПАНИИ</a></li><li><a href="#">ЛИЦА КОМПАНИИ</a></li><li><a href="/razmecshenie-reklamy">РАЗМЕЩЕНИЕ РЕКЛАМЫ</a></li></ul>
			</div>
			<div class="grid_3">
				<div class="sep">СОБЫТИЯ СЕГОДНЯ</div>
				<ul class="menufoot">	<li><a href="/ekonomika">ЭКОНОМИКА</a></li><li><a href="/obcshestvo">ОБЩЕСТВО</a></li><li><a href="/obrazovanie">ОБРАЗОВАНИЕ</a></li><li><a href="/kultura">КУЛЬТУРА</a></li><li><a href="/kriminal">КРИМИНАЛ</a></li><li><a href="/proisshestviya">ПРОИСШЕСТВИЯ</a></li><li><a href="/zdorove">ЗДОРОВЬЕ</a></li><li><a href="/sport">СПОРТ</a></li><li><a href="/zhkh">ЖКХ</a></li><li><a href="/biznes">БИЗНЕС</a></li></ul>
			</div>
			<div class="grid_3">
				<div class="sep">АВТОРСКИЕ ПРОГРАММЫ</div>
				<ul class="menufoot">	<li><a href="/firststudiam">ПЕРВАЯ СТУДИЯ</a></li><li><a href="/koncertnik">КОНЦЕРТНИК</a></li><li><a href="/domovitam">ДОМОВИТА</a></li><li><a href="/sobytiya-nedelim">СОБЫТИЯ НЕДЕЛИ</a></li><li><a href="/birja-trudam">БИРЖА ТРУДА</a></li><li><a href="/rubl-m">РУБЛЬ</a></li><li><a href="/upgrade-m">UPGRADE</a></li><li><a href="/liga-m">ЛИГА КИНОЗРИТЕЛЕЙ</a></li><li><a href="/reflex-m">REFLEX DВИЖЕНИЕ</a></li><li><a href="/smallcountry-m">МАЛЕНЬКАЯ СТРАНА</a></li><li><a href="/penza-mashtab-1-350-m">ПЕНЗА МАСШТАБ 1 350</a></li><li><a href="/bez-posrednikov-m">БЕЗ ПОСРЕДНИКОВ</a></li><li><a href="/tema-m">ТЕМА ДНЯ</a></li></ul>
			</div>
			<div class="grid_7"><div class="copyright">
440034, г. Пенза, ул.Маркина, 1<br />
Телефон (8412) 34-58-12, 34-58-19, 34-58-26<br />
Приемная: info@tv-express.ru<br />
Cлужба новостей: news@tv-express.ru<br /><br />
	<a href="/shema-proezda">Схема проезда</a><br /><br />
При использовании любого материала с данного сайта ссылка на "ТВ-Экспресс" обязательна.<br /><br />
Мнение редакции не всегда совпадает с мнением авторов статей, опубликованных на сайте.<br /><br />
© 1994 - 2019 "ТВ-Экспресс" Новости Пензы<br /><br />
	<a href="https://yadi.sk/i/gWOVAX1z3WMCQU" rel="nofollow" target="_blank">Пользовательское соглашение</a>
<br /><br />
Разработка сайта - <a href="http://levanoff.ru" rel="nofollow" target="blank_">levanoff.ru</a><br /><br />
	
<div class=''><b><a href='/list'>Новости партнеров</a></b><br><a target='_blank' href=http://tv-express.ru/pochemy-zanimaytsya-tvorchestvom.dhtm>Почему люди занимаются творчеством</a><br><a target='_blank' href=http://tv-express.ru/priobretaem-gidrav-domkratu.dhtm>Приобретаем гидравлические домкраты и прессы</a><br><a target='_blank' href=http://tv-express.ru/vubiraem-repetitora.dhtm>Выбираем репетитора</a><br><a target='_blank' href=http://tv-express.ru/tamojenuy-broker.dhtm>Почему нужен таможенный брокер</a><br><a target='_blank' href=http://tv-express.ru/gde-naiti-informaciy.dhtm>Где найти информацию?</a><br></div>



</div>
<div style="float:right;">

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nodollow' href='http://www.liveinternet.ru/click' "+
"target=_blank rel=nofollow><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->	
	
</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58692682-2', 'auto');
  ga('send', 'pageview');

</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22658833 = new Ya.Metrika({
                    id:22658833,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22658833" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
			<div class="clear"></div>
		</div>
		
		 <!-- max lab -->
		
		<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25699535 = new Ya.Metrika({id:25699535, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/25699535" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
	<script type="text/javascript"> 
<!--/ var _acic={dataProvider:12};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js"; var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})(); ///--> 
</script>
	<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=407105" type="text/javascript"></script>
	</body>
</html>